Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/viewtopic.php on line 22

Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/nukebb.php on line 44
Problema con Microsoft Word - Ogni volta che scrivo una parola che contiene la lettera "z" Word mi da Errore dell'Applicazione. Come mai? Grazie.
.: News :: Downloads :: Trucchi :: Forum :: Elettronica :. 
 Home
 News
 Archivio Notizie
 Cerca
 Downloads
 Forums
 Gestione Account
 Glossario Info
 Passaparola
 Sondaggi
 Trucchi Giochi
 Trucchi Windows


Benvenuto, Anonimo
Tuo IP: 3.231.212.98
Nickname
Password
CodiceCodice di Sicurezza
Digita il codice di sicurezza:

 · Registrazione
 · Password persa?
Data/Ora Server
15-Dec-2019 11:04:05
(GMT +0100)

RSS Feeds












DemiSoft: Forums


DemiSoft :: Leggi il Topic - Piccoli problemi post-formattazione

 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

Piccoli problemi post-formattazione

 
Nuovo Topic   Rispondi    Indice del forum -> Software
Precedente :: Successivo  
Autore Messaggio
CC405
Guru
Guru


Registrato: Feb 27, 2007
Messaggi: 310
LocalitÓ: Frosinone (+o-)

MessaggioInviato: Mer 1 Ago 2007, 13:37    Oggetto: Piccoli problemi post-formattazione Rispondi citando

1) Da qualche giorno ogni volta che accendo il computer mi dice "Nessun Firewall attivo". Dopo queto messaggio se provo a cliccare sull'icona della connessione il computer si blocca e devo terminare il processo explorer.exe. La stessa cosa succede se provo a connettermi premendo start - pannello di controllo - connessione remota. Ho provato ad eseguire il comando CMD /K NETSH FIREWALL RESET ma niente. Come faccio Confused

2) Per fare le cose veloci ho fatto una formattazione veloce. Dopo aver installato XP. Mi dice che Windows Ŕ giÓ registrato. ╚ normale Confused

GRAZIE in anticipo
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Ven 3 Ago 2007, 10:43    Oggetto: Rispondi citando

ciao, scusa il ritardo delle risposte... ma Telecom mi ha fatto disperare per la connessione per quasi una settimana.

ma il firewall Ŕ attivo? se non lo Ŕ, attivalo da pannello di controllo -> windows firewall.
vedi anche se il servizio Ŕ attivo: start -> esegui -> digita services.msc -> cerca "Windows Firewall / Condivisione connessione Internet (ICS)" e vedi se Ŕ impostato su "avviato" e "automatico"?


la formattazione veloce non centra non la registrazione, piuttosto se avevi problemi con l'hard disk che era pieno di errori sarebbe stato meglio fare la formattazione completa...
Torna in cima
Profilo Messaggio privato Invia email HomePage
CC405
Guru
Guru


Registrato: Feb 27, 2007
Messaggi: 310
LocalitÓ: Frosinone (+o-)

MessaggioInviato: Ven 3 Ago 2007, 12:35    Oggetto: Rispondi citando

Demetrius ha scritto:
Ma il firewall Ŕ attivo? se non lo Ŕ, attivalo da pannello di controllo -> windows firewall.
vedi anche se il servizio Ŕ attivo: start -> esegui -> digita services.msc -> cerca "Windows Firewall / Condivisione connessione Internet (ICS)" e vedi se Ŕ impostato su "avviato" e "automatico"?


Il Firewall si disattiva da solo e quando vado su Pannello di controllo> Windows Firewall mi dice che si Ŕ verificato un errore nn identificato. Il servizio Ŕ impostato su avviato e automatico.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Sab 4 Ago 2007, 1:05    Oggetto: Rispondi citando

le possibilitÓ sono due, o hai preso qualche virus/malware, o hai altri firewall che interferiscono con quello predefinito di windows.

A questo indirizzo dovresti trovare la soluzione....
in sostanza, scarica il file http://windowsxp.mvps.org/reg/sharedaccess.reg
ed aprilo per aggiungere il contenuto al registro

solo dopo aver fatto ci˛, RIAVVIA windows, e POI vai in esegui ed usa il comando "CMD /K NETSH FIREWALL RESET".
Poi prova ad andare nel pannello di controllo e vedi se riesci a configurare il firewall.


Se la soluzione precedente non funziona, allora in esegui scrivi il comando "rundll32 setupapi,InstallHinfSection Ndi-Steelhead 132 %windir%\inf\netrass.inf".
Poi riavvia Windows, ed una volta riavviato esegui "CMD /K NETSH FIREWALL RESET"

Se neanche questa volta dovesse funzionare, scarica e reinstalla il SP2.
Torna in cima
Profilo Messaggio privato Invia email HomePage
CC405
Guru
Guru


Registrato: Feb 27, 2007
Messaggi: 310
LocalitÓ: Frosinone (+o-)

MessaggioInviato: Sab 4 Ago 2007, 12:21    Oggetto: Rispondi citando

Per ora sembra funzionare.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Software Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1



 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum

Powered by phpBB 2.0.22 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops ę 2003 http://www.nukecops.com


Anti-spam
:: Home :: RSS News :: Privacy :: Disclaimer :: Contatti :: Google Sitemap ::
Copyright by DemiSoft. Tutti i diritti riservati. Leggere attentamente il Disclaimer. Engine by PHP-Nuke
Generazione pagina: 0.39 Secondi