Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/viewtopic.php on line 22

Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/nukebb.php on line 44
Errore all'avvio di alcuni programmi - Quando apro WLM 8.5 compare una finestra di errore ╚ successo anche con un altro programma ma nn ricordo quale. Per˛ premendo OK WLM si avvia normalmente.
.: News :: Downloads :: Trucchi :: Forum :: Elettronica :. 
 Home
 News
 Archivio Notizie
 Cerca
 Downloads
 Forums
 Gestione Account
 Glossario Info
 Passaparola
 Sondaggi
 Trucchi Giochi
 Trucchi Windows


Benvenuto, Anonimo
Tuo IP: 3.227.3.146
Nickname
Password
CodiceCodice di Sicurezza
Digita il codice di sicurezza:

 · Registrazione
 · Password persa?
Data/Ora Server
19-Nov-2019 18:46:55
(GMT +0100)

RSS Feeds












DemiSoft: Forums


DemiSoft :: Leggi il Topic - Errore all'avvio di alcuni programmi

 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

Errore all'avvio di alcuni programmi

 
Nuovo Topic   Rispondi    Indice del forum -> Software
Precedente :: Successivo  
Autore Messaggio
CC405
Guru
Guru


Registrato: Feb 27, 2007
Messaggi: 310
LocalitÓ: Frosinone (+o-)

MessaggioInviato: Mer 2 Apr 2008, 13:29    Oggetto: Errore all'avvio di alcuni programmi Rispondi citando

Quando apro WLM 8.5 compare una finestra di errore



╚ successo anche con un altro programma ma nn ricordo quale. Per˛ premendo OK WLM si avvia normalmente.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Gio 3 Apr 2008, 14:03    Oggetto: Rispondi citando

l'errore riguarda il file BotDKLive.dll, dovrebbe essere un plugin o qualcosa del genere per Messenger...
forse c'Ŕ un conflitto con qualcosa che hai installato di recente: prova a fare partire il programma senza nessun altro programma aperto, e se riesci a ricordarti se hai installato qualcosa nei giorni precedenti a quello in cui ti Ŕ comparso il messaggio di errore.

prova anche a resinstallare messenger.
Torna in cima
Profilo Messaggio privato Invia email HomePage
CC405
Guru
Guru


Registrato: Feb 27, 2007
Messaggi: 310
LocalitÓ: Frosinone (+o-)

MessaggioInviato: Gio 3 Apr 2008, 14:08    Oggetto: Rispondi citando

Ho reinstallato WLM e sembra tutto ok ora
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Software Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1



 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum

Powered by phpBB 2.0.22 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops ę 2003 http://www.nukecops.com


Anti-spam
:: Home :: RSS News :: Privacy :: Disclaimer :: Contatti :: Google Sitemap ::
Copyright by DemiSoft. Tutti i diritti riservati. Leggere attentamente il Disclaimer. Engine by PHP-Nuke
Generazione pagina: 0.56 Secondi