Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/viewtopic.php on line 22

Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/nukebb.php on line 44
Benda nera sul mulo - Demetrius da quanto ho capito se il mulo ha la "benda nera "sugli occhi c'Ŕ qualcosa che non va :roll: ma cosa? Le porte sono attivate e il firwall di XP le fa entrare..cos'Ŕ che non va?
.: News :: Downloads :: Trucchi :: Forum :: Elettronica :. 
 Home
 News
 Archivio Notizie
 Cerca
 Downloads
 Forums
 Gestione Account
 Glossario Info
 Passaparola
 Sondaggi
 Trucchi Giochi
 Trucchi Windows


Benvenuto, Anonimo
Tuo IP: 18.204.227.250
Nickname
Password
CodiceCodice di Sicurezza
Digita il codice di sicurezza:

 · Registrazione
 · Password persa?
Data/Ora Server
21-Oct-2019 04:28:12
(GMT +0200)

RSS Feeds












DemiSoft: Forums


DemiSoft :: Leggi il Topic - Benda nera sul mulo

 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

Benda nera sul mulo
Vai a pagina 1, 2  Successivo
 
Nuovo Topic   Rispondi    Indice del forum -> File Sharing
Precedente :: Successivo  
Autore Messaggio
Squall
Guru
Guru


Registrato: May 05, 2005
Messaggi: 736
LocalitÓ: Novara

MessaggioInviato: Lun 6 Feb 2006, 17:43    Oggetto: Benda nera sul mulo Rispondi citando

Demetrius da quanto ho capito se il mulo ha la "benda nera "sugli occhi c'Ŕ qualcosa che non va Rolling Eyes ma cosa?

Le porte sono attivate e il firwall di XP le fa entrare..cos'Ŕ che non va?
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Lun 6 Feb 2006, 21:42    Oggetto: Rispondi citando

qual'Ŕ il problema esattamente? non ti scarica? ti da low-id?

prova a disattivare completamente il firewall di windows xp.
Torna in cima
Profilo Messaggio privato Invia email HomePage
Squall
Guru
Guru


Registrato: May 05, 2005
Messaggi: 736
LocalitÓ: Novara

MessaggioInviato: Mar 7 Feb 2006, 19:30    Oggetto: Rispondi citando

se lo disattivo entrano tanti di quei virus..

non so che Ŕ quelle benda ma non mi convince...non so ho l'upload alto ma il download a zero'^^
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Mer 8 Feb 2006, 0:47    Oggetto: Rispondi citando

ma ti segnala low-id?

a che server sei connesso?

cmq per scaricare devi avere tanti file in download contemporaneamente e soprattutto.... molta pazienza
Torna in cima
Profilo Messaggio privato Invia email HomePage
Squall
Guru
Guru


Registrato: May 05, 2005
Messaggi: 736
LocalitÓ: Novara

MessaggioInviato: Mer 8 Feb 2006, 17:41    Oggetto: Rispondi citando

server rzorback 2.0

low-id si..mi dice che ho un ID basso
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Mer 8 Feb 2006, 19:23    Oggetto: Rispondi citando

allora il problema al 99% Ŕ del firewall, prova a disabilitarlo temporaneamente e vedi se ti dÓ ancora low-id.
Torna in cima
Profilo Messaggio privato Invia email HomePage
Squall
Guru
Guru


Registrato: May 05, 2005
Messaggi: 736
LocalitÓ: Novara

MessaggioInviato: Mer 8 Feb 2006, 19:44    Oggetto: Rispondi citando

ok vedr˛
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
minnie
Newbie
Newbie


Registrato: Aug 29, 2007
Messaggi: 6

MessaggioInviato: Mer 29 Ago 2007, 15:29    Oggetto: Rispondi citando

ho anch'io la benda nera sul mulo, ho disattivato il firewall, ma non cambia nulla
Torna in cima
Profilo Messaggio privato
minnie
Newbie
Newbie


Registrato: Aug 29, 2007
Messaggi: 6

MessaggioInviato: Mer 29 Ago 2007, 15:30    Oggetto: Rispondi citando

ho la benda nera sul mulo cosa succede?
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Gio 30 Ago 2007, 13:54    Oggetto: Rispondi citando

minnie ha scritto:
ho anch'io la benda nera sul mulo, ho disattivato il firewall, ma non cambia nulla


hai provato a cambiare il server emule a cui ti connetti?
che firewall usavi? Li hai disabilitati tutti? (ovvero firewall di terze parti, quello di Windows, ed eventualmente quello hardware del modem/router)

che provaider e modem hai?

Citazione:
ho la benda nera sul mulo cosa succede?

niente di particolare, in pratica la banda nera (low-id) non permette ad eMule di comunicare con gli altri client se non attraverso il server, quindi il download Ŕ meno efficiente.
Torna in cima
Profilo Messaggio privato Invia email HomePage
minnie
Newbie
Newbie


Registrato: Aug 29, 2007
Messaggi: 6

MessaggioInviato: Gio 30 Ago 2007, 14:04    Oggetto: Rispondi citando

li ho provati tutti, perchŔ delle volte non si connette proprio. Ho il firewall di windows xp non credo di averne altri. non ho router, ho solo modem thomson speedtouch 330 della tele2
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Ven 31 Ago 2007, 0:41    Oggetto: Rispondi citando

se il firewall di windows Ŕ disabilitato e non ne hai altri (alcuni antivirus integrano in firewall), allora probabilmente Ŕ un problema dovuto a Tele2 che magari filtra le connessioni P2P.

Da quant'Ŕ che hai questo problema? Ti Ŕ apparso dalla prima volta che hai usato emule?
Torna in cima
Profilo Messaggio privato Invia email HomePage
minnie
Newbie
Newbie


Registrato: Aug 29, 2007
Messaggi: 6

MessaggioInviato: Ven 31 Ago 2007, 8:35    Oggetto: Rispondi citando

solo da pochi giorni, emule lo uso da anni con tele2 non ho mai avuto problemi. Mi hanno detto che tele2 ha messo dei filtri per le connessioni P2P e penso sia proprio quello perchŔ si Ŕ connesso di notte e alle 8 in punto Ŕ caduta la connessione.
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Ven 31 Ago 2007, 10:11    Oggetto: Rispondi citando

si, a questo punto Ŕ probabile sia colpa di Tele2, magari per˛ Ŕ solo un problema momentaneo e tra qualche giorno torna tutto a posto Wink
Torna in cima
Profilo Messaggio privato Invia email HomePage
minnie
Newbie
Newbie


Registrato: Aug 29, 2007
Messaggi: 6

MessaggioInviato: Ven 31 Ago 2007, 10:23    Oggetto: Rispondi citando

lo spero, perchŔ cosý non lo posso pi¨ esare emule.
Non c'Ŕ modo di eliminare quei filtri?
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> File Sharing Tutti i fusi orari sono GMT + 1 ora
Vai a pagina 1, 2  Successivo
Pagina 1 di 2



 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum

Powered by phpBB 2.0.22 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops ę 2003 http://www.nukecops.com


Anti-spam
:: Home :: RSS News :: Privacy :: Disclaimer :: Contatti :: Google Sitemap ::
Copyright by DemiSoft. Tutti i diritti riservati. Leggere attentamente il Disclaimer. Engine by PHP-Nuke
Generazione pagina: 0.25 Secondi