Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/viewtopic.php on line 22

Deprecated: Function eregi() is deprecated in /membri2/demisoft/modules/Forums/nukebb.php on line 44
problema gateway predefinito - ho un problema con un telindus 1120 il problema Ŕ che io tramite dos volevo sapere quale era l' indirizzo del router per poterlo configurare ma alla voce gateway predefinito non mi esce scritto nessun indirizzo :? come si potrebbe fare c'Ŕ un altro s
.: News :: Downloads :: Trucchi :: Forum :: Elettronica :. 
 Home
 News
 Archivio Notizie
 Cerca
 Downloads
 Forums
 Gestione Account
 Glossario Info
 Passaparola
 Sondaggi
 Trucchi Giochi
 Trucchi Windows


Benvenuto, Anonimo
Tuo IP: 34.201.121.213
Nickname
Password
CodiceCodice di Sicurezza
Digita il codice di sicurezza:

 · Registrazione
 · Password persa?
Data/Ora Server
18-Jul-2019 16:06:55
(GMT +0200)

RSS Feeds












DemiSoft: Forums


DemiSoft :: Leggi il Topic - problema gateway predefinito

 FAQFAQ   CercaCerca   Gruppi utentiGruppi utenti   ProfiloProfilo   Messaggi PrivatiMessaggi Privati   LoginLogin 

problema gateway predefinito

 
Nuovo Topic   Rispondi    Indice del forum -> Software
Precedente :: Successivo  
Autore Messaggio
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Sab 8 Nov 2008, 13:04    Oggetto: problema gateway predefinito Rispondi citando

ho un problema con un telindus 1120 il problema Ŕ che io tramite dos volevo sapere quale era l' indirizzo del router per poterlo configurare ma alla voce gateway predefinito non mi esce scritto nessun indirizzo Confused

come si potrebbe fare c'Ŕ un altro sistema per sapere l'indirizzo del router Question
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Mar 11 Nov 2008, 16:18    Oggetto: Rispondi citando

di solito Ŕ 192.168.1.1
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Mar 11 Nov 2008, 18:25    Oggetto: Rispondi citando

ho provato con quell'indirizzo ad entrare nel router ma non va, ho provato sia tramite browser che tramite telnet da dos
ma la cosa strana che non capisco Ŕ che facendo un ipconfig/all la scritta gateway predefinito appare ma senza nessun indirizzo

non riesco a trovare una spiegazione a questo problema Mad Mad Mad
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Mer 12 Nov 2008, 16:26    Oggetto: Rispondi citando

ma la connessione funziona? non Ŕ che il problema Ŕ che router e pc non comunicano proprio?

cmq ho letto qualcosina cercando con google e sembra che in alcuni casi il router sia bloccato, e va sbloccato per poter accedere alla configurazione.
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Gio 13 Nov 2008, 19:19    Oggetto: Rispondi citando

il router aggancia la portante ma non fa navigare (testato su una linea sicuramente funzionante e con cavetti e sk di rete funzionanti)

Codice:
cmq ho letto qualcosina cercando con google e sembra che in alcuni casi il router sia bloccato, e va sbloccato per poter accedere alla configurazione.

in che senso va sbloccato Question
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Ven 14 Nov 2008, 2:49    Oggetto: Rispondi citando

prima del discorso dell'eventuale sbloccaggio, nel tuo caso mi pare di capire che i problemi sono altri...

hai provato a fare un ping su 192.168.1.1 (o 192.168.0.1) e vedere se il router risponde?

Prova a configurare manualmente la connessione tcp/ip sul pc, mettendo per l'appunto 192.168.1.1 come gateway.
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Dom 16 Nov 2008, 15:43    Oggetto: Rispondi citando

Codice:
hai provato a fare un ping su 192.168.1.1 (o 192.168.0.1) e vedere se il router risponde?

ho provato ma non risponde
Codice:
Prova a configurare manualmente la connessione tcp/ip sul pc, mettendo per l'appunto 192.168.1.1 come gateway

ho provato ma impostando manualmente il gateway cmq non mi fa navigare e non mi fa accedere alla pagina di configurazione del router e con telnet mi dice impossibile accedere all' host

come posso fare Question Question Question
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Lun 17 Nov 2008, 19:11    Oggetto: Rispondi citando

hai la possibilitÓ di provare il router su un altro pc, o un altro router su quel pc?

hai xp o vista?
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Dom 23 Nov 2008, 11:57    Oggetto: Rispondi citando

ho provato il router su un altro pc mi fa la stessa cosa mentre sullo stesso pc ho provato un altro router e va bene

ho xp
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Mer 26 Nov 2008, 13:06    Oggetto: Rispondi citando

bo... a questo punto penso che il router abbia qualche problema, ma se non riesci proprio a connetterti con nessun pc e col telenet Ŕ abbastanza difficile intervenire.

Il router ha qualche tasto per il reset? Hai provato a seguire la procedura resettarlo?
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Mer 26 Nov 2008, 18:27    Oggetto: Rispondi citando

purtroppo non ha nessun tasto di reset non so come potrei fare per resettarlo. vabbŔ con il telindus ci ho rinunciato

avevo lo stesso problema con un altro router un ericsson HN294dp e ho risolto resettandolo tramite il tasto reset solo che una volta resettato non so quale sia l' user e pw e non ho pi¨ il manuale come faccio?
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Ven 28 Nov 2008, 15:22    Oggetto: Rispondi citando

Se non sono stati cambiati, user e password del router ericsson HN294dp sono admin-admin (non so se il reset normale riporta le password a quelle di default)
Torna in cima
Profilo Messaggio privato Invia email HomePage
LordNightmare
Guru
Guru


Registrato: Aug 28, 2006
Messaggi: 272
LocalitÓ: Torre del Greco

MessaggioInviato: Sab 29 Nov 2008, 11:18    Oggetto: Rispondi citando

Citazione:
(non so se il reset normale riporta le password a quelle di default)

infatti il problema Ŕ che il reset tramite il tastino non mi a riportato la pw a quella di default
c'Ŕ un modo per resettare le password ? come posso fare?[/code]
_________________
Meglio regnare all' inferno che servire il paradiso
Torna in cima
Profilo Messaggio privato
Demetrius
Site Admin
Site Admin


Registrato: Jul 29, 2002
Messaggi: 1686

MessaggioInviato: Lun 1 Dic 2008, 12:45    Oggetto: Rispondi citando

in alcuni router c'Ŕ un "hard reset", non so come farlo nel tuo caso, bisognerebbe cercare il manuale, in alcuni casi bisogna premere il pulsante reset per un certo periodo di tempo (5-10 secondi), oppure:

1) stacca la presa della corrente
2) disconnetti tutti i pc ed il cavo telefonico.
3) premi e tieni premuto il pulsante di reset, e mentre lo tieni premuto riattacca l'alimentazione del router.
3) continua a premere il pulsante di reset per altri 20 secondi almeno dopo aver connesso la spina.
4) poi, aspetta che il router parta e prova a fare il login.
Torna in cima
Profilo Messaggio privato Invia email HomePage
h
Newbie
Newbie


Registrato: Apr 03, 2013
Messaggi: 2

MessaggioInviato: Mer 3 Apr 2013, 17:27    Oggetto: Rispondi citando

Anch'io ho lo stesso problema, ma non trovo soluzione e nn c'Ŕ il tasto reset.
Ho il router di Alice W-Gate:
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Software Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1



 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum

Powered by phpBB 2.0.22 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops ę 2003 http://www.nukecops.com


Anti-spam
:: Home :: RSS News :: Privacy :: Disclaimer :: Contatti :: Google Sitemap ::
Copyright by DemiSoft. Tutti i diritti riservati. Leggere attentamente il Disclaimer. Engine by PHP-Nuke
Generazione pagina: 0.67 Secondi